Vulnerabilities/Bugs

Library/ApplicationIssueCVE(s)
TaglibMultiple parsing vulnerabilitiesCVE-2012-1107,CVE-2012-1108
iOS mediaserverd(upto and including 5.1.1)Out-of-bound readClassified as non-security bug
Google DriveImproper SSL certificate validation in GDrive-
Oracle MySQL connectorMultiple certificate validation issuesCVE-2014-6559

No comments:

Post a Comment